<!DOCTYPE html>
<html dir="ltr" lang="pl" class="fonts-loaded">
<head>



		
	
<meta charset="utf-8">
<title>&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter | Gadżetomania.pl</title>
	<meta name="description" content="Historia tytułowej Zoli miała miejsce w 2015. Odbyła ona wtedy podróż na Florydę ze striptizerką o imieniu Stefani. Opowieść jest pełna szczegółów z życia kobiety i była ona..."><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
			<meta name="gaf" content="lkiomhpr">
			<script>
			var WP = [];
			(function () {
				var __pal = "https://rek.www.wp.pl/gaf.js?rv=1&rekids=235595&phtml=watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter&PWA_adbd=" + ((document.cookie.indexOf('PWA_adbd=') >= 0) ? '1' : '0') + '&spin=lkiomhpr&advSlots=010&prefly=1';
				var __fci = document.cookie.indexOf('statid=');
				var __uqs = "";
				if (__fci>=0) {
					__pal += "&flstatid=" + document.cookie.substring(__fci+7,__fci+8)
				}
				__pal += "&fromGoogle=" + ((/google/i).test(document.referrer) ? '1':'0');
				__pal += "&fromSG=" + ((/www\.wp\.pl/i).test(document.referrer) ? '1':'0');
				if (document.referrer) {
					__pal += "&PWAref=" + encodeURIComponent(document.referrer.replace((/^https?\:\/\//), ''));
				}
				if (__uqs.length) {
					__pal += "&" + __uqs;
				}
				document.write('<script src="'+__pal+'"><\/script>');
			  })();
			</script>
<link rel="preconnect" href="https://i.wpimg.pl" />
<link rel="preconnect" href="https://s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//i.wpimg.pl" />
<link rel="dns-prefetch" href="//s.gadzetomania.pl" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
<link rel="dns-prefetch" href="//adv.wp.pl" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/iconfont35.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF55F-webfont-GF.woff2" as="font" crossorigin>
	<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/PTF75F-webfont-GF.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse35-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/webfonts/coresanse75-webfont.woff2" as="font" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" as="script" crossorigin>
<link rel="preload" href="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" as="script" crossorigin>
<link rel="preload" href="//s.gadzetomania.pl/assets/js/frontend.js?v=190br" as="script" crossorigin>
<link rel="canonical" href="https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter">
<link rel="alternate" type="application/rss+xml" title="Gadżetomania.pl - Marcin Watemborski" href="https://watemborski.gadzetomania.pl.gadzetomania.pl/rss/">
<link rel="alternate" type="application/json+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter" title="&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter" />
<link rel="alternate" type="text/xml+oembed" href="https://api.gadzetomania.pl/oembed/?url=https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter&format=xml" title="&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter" />

<link rel="manifest" href="https://gadzetomania.pl/manifest/?v=1">
<link rel="apple-touch-icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_60_60.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_76_76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_120_120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s.gadzetomania.pl/gfx/gadzetomania/gadzetomania_icona_152_152.png"><link rel="shortcut icon" href="https://s.gadzetomania.pl/gfx/gadzetomania/favicon.ico">
<meta property="logo" content="https://s.gadzetomania.pl/gfx/gadzetomania/logo-gadzetomania-ws.png">
<meta property="fb:app_id" content='984028628332541'>
<meta property="fb:pages" content="184267418690" />
<meta property="fb:pages" content="90593452375">
<meta property="fb:pages" content="127034117991">
<meta property="fb:pages" content="184267418690">
<meta property="fb:pages" content="185160172251">
<meta property="fb:pages" content="178926706707">
<meta property="fb:pages" content="204153062611">
<meta name="google-site-verification" content="-ICC9sANYhx_txEtD4CDvFo1TwlraZlztjIMk6AQNfc" />
			<meta property="og:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg">		<meta property="og:title" content="&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter">		<meta property="og:type" content="article">		<meta property="og:description" content="Historia tytułowej Zoli miała miejsce w 2015. Odbyła ona wtedy podróż na Florydę ze striptizerką o imieniu Stefani. Opowieść jest pełna szczegółów z życia kobiety i była ona publikowana w 148 postach na Twitterze. Teraz doczekała się ona adaptacji filmowej.">		<meta property="og:url" content="https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter">		<meta property="og:site_name" content="Gadżetomania.pl">	
		<meta property="twitter:card" content="summary_large_image" />		<meta property="twitter:url" content="https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter" />		<meta property="twitter:image" content="https://i.wpimg.pl/1200x0/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg" />		<meta property="twitter:title" content="&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter" />		<meta property="twitter:description" content="Historia tytułowej Zoli miała miejsce w 2015. Odbyła ona wtedy podróż na Florydę ze striptizerką o imieniu Stefani. Opowieść jest pełna szczegółów z życia kobiety i była ona publikowana w 148 postach na Twitterze. Teraz doczekała się ona adaptacji filmowej." />		<meta property="twitter:domain" content="gadzetomania.pl" />		<meta property="twitter:site" content="@gadzetomania" />	<meta property="netsprint:image" content="https://i.wpimg.pl/300x200/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg">
		<style>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</style>
	
<script src="//s.gadzetomania.pl/js/jquery-1.8.3.min.js?v=2" crossorigin></script>
<script>
	var serviceRootDomain = 'gadzetomania.pl';
	var serviceName = 'Gadżetomania.pl';
	var serviceDD = 'desktop';
	var serviceWpSgFirstId = '6a4c8';
	var liveFyreSiteId = 327420;	var fbAppID = 984028628332541;</script>
<script>
var wp_dot_addparams = {
    "cid": 62414,
    "ctype": "article",
    "cauthor": "Marcin Watemborski",
    "ctags": "kino,social media,film,serwis społecznościowy,festiwal,Filmy,festiwale,Twitter,serwisy społecznościowe",
    "ccategory": "Rozrywka",
    "csource": "",
        "cpageno": 1,
            "cpagemax": 1,
        "cdate": "2021-03-31",
    "csystem": "blomedia_gadzetomania",
    "ciab": "IAB19 Technology & Computing" 
};
window.wp_content_selector = 'div.article-wrapper';

var wp_dot_type = 'click';
var wp_sn = 'nwm_gadzetomania';
</script>

	<script>
					var wp_pp_gemius_identifier ='ofKacPuEWzOF4cyPD1DwKZa2Ld_pshrS47.HMehcqYP.b7';
			</script>


<script>
    if (window.serviceWpSgFirstId && window.serviceDD && (String(document.referrer).indexOf('facebook.com') !== -1)) { 
        
        if (typeof window.getSgCookie !== "function") {
            window.getSgCookie = function(obj) {
                if ('name' in obj && 'value' in obj) {
                    if (obj && Number(obj.value || 0) + 14*24*3600 < (new Date()).getTime() / 1000) {
                        var cUrl = document.location.href;
					    var rUrl = (window.serviceDD == 'mobile' ? 'https://www.wp.pl/mini.html' : 'https://www.wp.pl/') + '?s=' + encodeURIComponent(cUrl) + '&src01=' + window.serviceWpSgFirstId + '&c=336';
                        window.location.replace(rUrl);
                    }
                }
            };
        }
        
        var el = document.createElement("script");
        el.src = 'https://www.wp.pl/getcookie.html';
        el.type = "text/javascript";
        document.head.appendChild(el);

    }
</script>

<script>
var wp_gtm_id = 'GTM-TBF478J';
</script>
<script>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</script>



<script>var wp_fb_id = '5104335896306662';</script>

<script>
window.rekid = 235595;
window.breadcrumbsPath = 'rozrywka';
window.herringContexts = [];
window.herringSegments = window.herringContexts.join(';');
if (breadcrumbsPath) {
	window.herringSegments += ((window.herringSegments) ? ';' : '') + 'sekcja-' + breadcrumbsPath;
}
window.habahaba = 'sampxvarxinsxemxstrongxbxixcite';
var gafReady = true;
</script>



<script src="//std.wpcdn.pl/adv/config/inline/desktop-gadzetomania.pl.js"></script>
<style>
div[id^="dynacrems-adv-"] #cdc_main {width: auto;}
div[id^="dynacrems-adv-"] #cdc_main #cdc_recently_viewed_title { font-family: "Core Sanse E",sans-serif;  font-size: 2.4rem;}
div[id^="dynacrems-adv-"] #cdc_main .cdc_product_name,
div[id^="dynacrems-adv-"] #cdc_main .cdc_price,
div[id^="dynacrems-adv-"] #cdc_main .cdc_button {font-family: "Core Sanse E",sans-serif;}
</style><script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" crossorigin></script>
<script>
WP.gaf.removeEnv('hasVideo');</script>
<script>
WP.gaf.addEnv('herringSegments', window.herringSegments);
WP.gaf.loadAndRunBunch([235595]);
</script>


</head>
<body class="gadzetomania articlepage">
		<samp><samp><samp><ins></ins></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt02");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(2, placeholderNode);}WP.gaf.registerSlot(2, slotNode, { alternativeSlot: elAlt });</script>
<samp><samp><ins><ins></ins></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt10");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(10, placeholderNode);}WP.gaf.registerSlot(10, slotNode, { alternativeSlot: elAlt });</script>
<samp><samp><var><ins></ins></var></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt06");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(6, placeholderNode);}WP.gaf.registerSlot(6, slotNode, { alternativeSlot: elAlt });</script>

									
													
	<header role="banner" class="agregator-header main-header-small x-header adsize_header">
	<div class="layout-wrapper layout-wrapper__header">
				<a href="https://www.wp.pl/" class="header-back-link"><i class="icon icon-chevron-left"></i><span>Wróć na WP</span></a>
				
		<div class="main-header-small__brand">
			<a class="icon icon-gadzetomania" href="https://gadzetomania.pl">WP Gadżetomania.pl</a>
		</div>
				<div class="main-header-small__tools">
						<a href="https://tech.wp.pl">Tech</a>
			<a href="https://komorkomania.pl/">Komórkomania</a>
			<a href="https://fotoblogia.pl/">Fotoblogia</a>
			<a href="https://gry.wp.pl">Gry</a>
																														<div class="main-header__dropdown">
				<a class="main-header__dropdown-link" href="#">Tematy</a>
				<ul class="main-header__topics">
										<li>
						<a href="https://gadzetomania.pl/c/17,poradniki"> <span>Poradniki</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/poradniki.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/18,rankingi"> <span>Rankingi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/rankingi.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/16,testy"> <span>Testy</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/testy.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/19,polski-rynek"> <span>Polski rynek</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/polski-rynek.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/2,technologie"> <span>Technologie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/technologie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/21,opinie"> <span>Opinie</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/opinie.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/c/22,promocje"> <span>Promocje</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/promocje.svg" alt=""> </a>
					</li>
					<li>
						<a href="https://gadzetomania.pl/streams/"> <span>Blogi</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/blogi.svg" alt=""> </a>
					</li>
					<li>
						<a href="#"> <span>Katalog sprzętu</span> <img src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-ll-src="https://s.gadzetomania.pl/assets/i/content/services-icons/gadzetomania/katalog.svg" alt=""> </a>
					</li>
																																			
										
					
									</ul>
				
			</div>
			<div class="header-tools">
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">
						Wyszukaj
					</button>
				</form>
			</div>
		</div>

				
		<div class="header-1login" id="header-1login-widget"></div>		<a href="#" class="mobile-nav-trigger x-mobile-nav">Menu</a>
		
	</div>




	<a href="javascript:void(0)" class="btn-comments" data-event-category="article-actions" data-event-action="comments" data-event-label="expand"></a>
	</header>

<aside class="topic-list-navbar">

	<ul class="layout-wrapper topic-list-navbar__main">
		<li>
			<a href="https://wiadomosci.wp.pl/">Wiadomości</a>
		</li>
		<li>
			<a href="https://sportowefakty.wp.pl/">Sport</a>
		</li>
		<li>
			<a href="https://www.money.pl/">Finanse</a>
		</li>
		<li>
			<a href="https://kobieta.wp.pl/">Kobieta</a>
		</li>
		<li>
			<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
		</li>
		<li>
			<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
		</li>
		<li>
			<a href="https://parenting.pl/">Dziecko</a>
		</li>
		<li>
			<a href="https://moto.wp.pl/">Motoryzacja</a>
		</li>
		<li>
			<a href="https://tech.wp.pl/">Technologie</a>
		</li>
		<li>
			<a href="https://opinie.wp.pl/">Opinie</a>
		</li>
		<li>
			<a href="https://turystyka.wp.pl/">Turystyka</a>
		</li>
		<li>
			<a href="#" class="x-display-others">Inne</a>
		</li>
	</ul>

	<div class="topic-list-navbar__other">
		<div class="layout-wrapper topic-list-navbar__other-wrapper">
			<div>
				<h3>Informacje</h3>
				<ul>
					<li>
						<a href="http://pogoda.wp.pl">Pogoda</a>
					</li>
					<li>
						<a href="https://historia.wp.pl">Historia</a>
					</li>
					<li>
						<a href="http://tv.wp.pl/">Program TV</a>
					</li>
					<li>
						<a href="https://video.wp.pl/">WP Telewizja</a>
					</li>
					<li>
						<a href="https://autokult.pl/">Motoryzacja</a>
					</li>
					<li>
						<a href="https://komorkomania.pl/">Technologie</a>
					</li>
					<li>
						<a href="https://fotoblogia.pl/">Fotografia</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Sport</h3>
				<ul>
					<li>
						<a href="https://sportowefakty.wp.pl/ms-2018">Mundial 2018</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa">Ekstraklasa</a>
					</li>
					<li>
						<a href="http://fantasyliga.wp.pl/">Fantasy Liga</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/kolarstwo">Kolarstwo</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/koszykowka">Koszykówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/la">Lekkoatletyka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/moto">Moto</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-nozna">Piłka nożna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/pilka-reczna">Piłka ręczna</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/siatkowka">Siatkówka</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/skoki-narciarskie">Skoki narciarskie</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/sporty-walki">Sporty walki</a>
					</li>
					<li>
						<a href="https://typer.wp.pl/">Typowanie meczów</a>
					</li>
					<li>
						<a href="https://sportowybar.wp.pl/">WP SportowyBar</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/">WP SportoweFakty</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zimowe">Zimowe</a>
					</li>
					<li>
						<a href="https://sportowefakty.wp.pl/zuzel">Żużel</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Finanse</h3>
				<ul>
					<li>
						<a href="https://www.money.pl/banki/">Banki</a>
					</li>
					<li>
						<a href="https://direct.money.pl/">Doradztwo finansowe</a>
					</li>
					<li>
						<a href="https://finanse.wp.pl/">Finanse</a>
					</li>
					<li>
						<a href="https://www.money.pl/fundusze/">Fundusze inwestycyjne</a>
					</li>
					<li>
						<a href="https://www.money.pl/gielda/">Giełda</a>
					</li>
					<li>
						<a href="https://www.money.pl/pit/">PIT</a>
					</li>
					<li>
						<a href="https://www.totalmoney.pl/">Porównywarka finansowa</a>
					</li>
					<li>
						<a href="https://praca.money.pl/">Praca</a>
					</li>
					<li>
						<a href="https://www.money.pl/pieniadze/">Waluty</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Rozrywka i styl</h3>
				<ul>
					<li>
						<a href="https://dom.wp.pl/">Dom</a>
					</li>
					<li>
						<a href="https://facet.wp.pl/">Facet</a>
					</li>
					<li>
						<a href="https://film.wp.pl/">Film</a>
					</li>
					<li>
						<a href="https://gwiazdy.wp.pl/">Gwiazdy</a>
					</li>
					<li>
						<a href="http://gryonline.wp.pl/">GryOnline</a>
					</li>
					<li>
						<a href="https://gry.wp.pl/">Gry</a>
					</li>
					<li>
						<a href="https://centralagier.wp.pl/">Centrala Gier</a>
					</li>
					<li>
						<a href="https://kafeteria.pl/">Kafeteria</a>
					</li>
					<li>
						<a href="https://kobieta.wp.pl/">Kobieta</a>
					</li>
					<li>
						<a href="https://ksiazki.wp.pl/">Książki</a>
					</li>
					<li>
						<a href="https://kuchnia.wp.pl/">Kuchnia</a>
					</li>
					<li>
						<a href="https://moto.wp.pl/">Moto</a>
					</li>
					<li>
						<a href="https://tech.wp.pl/">Tech</a>
					</li>
					<li>
						<a href="https://teleshow.pl/">Teleshow</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zdrowie i dziecko</h3>
				<ul>
					<li>
						<a href="https://parenting.pl/portal/ciaza">Ciąża i poród</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal">Parenting</a>
					</li>
					<li>
						<a href="https://ranking.abczdrowie.pl/">Ranking lekarzy</a>
					</li>
					<li>
						<a href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu">Rozwój dziecka</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/fitness-i-sport">Trening</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/">Zdrowie</a>
					</li>
					<li>
						<a href="https://portal.abczdrowie.pl/zywienie">Zdrowe odżywianie</a>
					</li>
					<li>
						<a href="https://fitness.wp.pl/">Fitness</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Turystyka</h3>
				<ul>
					<li>
						<a href="https://turystyka.wp.pl/">Turystyka</a>
					</li>
					<li>
						<a href="https://turystyka.wp.pl/na-sniegu">Narty</a>
					</li>
					<li>
						<a href="https://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna">Wakacje</a>
					</li>
					<li>
						<a href="https://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka">Nocowanie</a>
					</li>
				</ul>
			</div>
			<div>
				<h3>Zakupy i inne</h3>
				<ul>
					<li>
						<a href="https://allani.pl/">Allani</a>
					</li>
					<li>
						<a href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" rel="nofollow">Domodi</a>
					</li>
					<li>
						<a href="https://hosting.wp.pl/">Hosting</a>
					</li>
					<li>
						<a href="https://radar.wp.pl/">WP RadarOkazji</a>
					</li>
					<li>
						<a href="https://multikurs.wp.pl/">Multikurs</a>
					</li>
					<li>
						<a href="http://morizon.wp.pl/">Ogłoszenia nieruchomości</a>
					</li>
				</ul>
			</div>
		</div>
	</div>

</aside>

	 
	
							

	
<div class="article-wrapper" 
	id="scrollpost-62414"
	data-post-oid="62414" 
	data-post-url="https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter"
	data-post-page=""
	data-post-author="Marcin Watemborski" 
	data-post-source="" 
	data-post-date="2021-03-31" 
	data-comment-type="CROPI" 
	data-comment-type-id="6529509757056641" 
	data-comment-type-url="" 
	data-comment-type-identifier="62414" 
	data-comment-cnt="0" 
	data-postcategory="Rozrywka" 
	data-topics="kino,social media,film,serwis społecznościowy,festiwal,Filmy,festiwale,Twitter,serwisy społecznościowe" 
	data-post-gemius="" 
	data-stat-method="gadzetomaniaScrollPostStat" 
	data-prev-post-url="https://watemborski.gadzetomania.pl/62413,ptaszki-spiewaja-ze-snap-wypusci-okulary-do-ar-i-drony-do-selfie"
	data-prev-post-title="Ptaszki śpiewają, że Snap wypuści okulary do AR i… drona do selfie!"
	data-ga-cg1="rozrywka"
	data-ga-cg2="article-classic2"
	data-ga-cg3="marcin-watemborski"
	data-ga-cg4="2021 Q1"
	data-ga-author-trackname=""
						data-wpad-bunch-id="235595"
				data-stats="true"				>
	
		<div id="slalt03"></div>
		
		
	<div class="content-wrapper adsize_content">

		<article class="article article-view-classic2">
			<div class="article-sidebar-wrapper">
				<div class="article-main-col">
					<header class="article__header">
												<h1>&quot;Zola&quot; to film, do którego scenariusz napisało samo życie, a właściwie Twitter</h1>
	
						
<span class="article__meta">
	<a href="https://watemborski.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://watemborski.gadzetomania.pl">
	<img src="https://i.wpimg.pl/20x20/m.gadzetomania.pl/wat-20140827-0007-jpg-ea-77736ec.jpg" alt="Marcin Watemborski" width="20" height="20"> 	MARCIN WATEMBORSKI
	</a>
	
			&bull; <span title="31 marca 2021">53 minuty temu</span></span>
									<p>Historia tytułowej Zoli miała miejsce w 2015. Odbyła ona wtedy podróż na Florydę ze striptizerką o imieniu Stefani. Opowieść jest pełna szczegółów z życia kobiety i była ona publikowana w 148 postach na Twitterze. Teraz doczekała się ona adaptacji filmowej.</p>
		

						<div class="top-box top-box--m">
															<div class="article__header-picture">
									
									<div class="ratio-box" style="padding-bottom: 53.42%; width: 730px;"><picture alt=""><source media="(min-width: 481px)" srcset="https://i.wpimg.pl/730x0/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg" ><source  srcset="https://i.wpimg.pl/480x0/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg" ><img src="https://i.wpimg.pl/730x0/m.gadzetomania.pl/zola-d7fb4ccc41935f20622a716a7e1.jpg" alt="" width="730" height="390"/></picture></div>
																	</div>
																					</div>
											</header>

				</div>
				<div class="post-article post-article-sidebar post-article-sidebar--top">
									<samp><ins><var><samp></samp></var></ins></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt36");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(36, placeholderNode);}WP.gaf.registerSlot(36, slotNode, { alternativeSlot: elAlt });</script>

								</div>
			</div>

			<figure class="insert insert--top-offer insert--size-b align-center insert--so"><samp><samp><samp><em></em></samp></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt03");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(3, placeholderNode);}WP.gaf.registerSlot(3, slotNode, { alternativeSlot: elAlt });</script></figure>



			<div class="article-sidebar-wrapper article-sidebar-wrapper--body">
				<div class="article article-main-col">
												
																					<p class="graf-500">W październiku 2015 roku Aziah "Zola" Wells opublikowała serię <strong>148 postów</strong>, w których opowiadała historię swojej podróży na Florydę ze <strong>Stefani</strong> – pracownicą seksualną. Ta opowiedziała jej swoje całe życie i nie brakuje tu trudnych tematów. Właściwie są same takie: prostytucja, morderstwo czy próba samobójcza. Seria postów rozeszła się po internecie jak świeże bułeczki i stała się tak popularna, że postanowiono nagrać film bazujący na tej historii.</p><p class="graf-500">Prawdziwa opowieść dotyczy Zoli, Stefani, Dereka (chłopaka Stefani) oraz jej sutenera X. Wyprawa na kilkudniową wycieczkę na Florydę miała jeden cel – zarobić tyle pieniędzy, ile się da tańcząc w miejscowych klubach ze striptizem. Obie panie miały doświadczenie w pole dance (taniec na rurze), więc nie było to dla nich trudnością. W trakcie wycieczki zdarzyło się wiele dziwnych sytuacji.</p><div class="embed-container"><iframe frameborder="0" data-src="//www.youtube.com/embed/24KbaKlCDDI?wmode=transparent" allowfullscreen="allowfullscreen"></iframe></div><p class="graf-500">Film Janiczy Bravo zadebiutuje w amerykańskich kinach 30 czerwca 2021 roku. Swoją premierę miał na festiwalu <strong>Sundance</strong> 24 stycznia 2020 roku, gdzie zebrał bardzo pozytywne opinie krytyków. Na stronie Rotten Tomatoes osiągnął wynik 89 proc, a ważona średnia ocen to 7,41/10. <strong>Krótko mówiąc – zapowiada się naprawdę dobrze.</strong></p><figure class="insert insert--size-m">
				<h3 class="section__subheader"><span>Zobacz również:</span> Gadżetomania TV: Pixel Heaven - targi retro rozrywki okiem</h3>
		<div class="embed-container embed-container--wptv">
		<div class="vwp" data-video-url="http://get.wp.tv/?mid=1750375" data-video-autoplay="1" data-video-media-embed="intext" data-video-forcesound="0"></div>
	</div>
</figure>
<p class="graf-500">Żeby było zabawniej dla całego filmu – początkowo miał za niego odpowiadać <strong>James Franco</strong>, lecz sytuacja zmieniła się w na początku 2018 roku. Reżyser został oskarżony o nadużycia seksualne. Przyznacie, że byłoby to niezbyt w porządku, gdyby taka osoba zajmowała się tematem pracownicy seksualnej, striptizu i trudnej historii. W czerwcu 2018 roku zapowiedziano, że realizacją zajmie się Janicza Bravo.</p><h4>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="http://dziejesie.wp.pl/">dziejesie.wp.pl</a></h4><!-- art-est-h-710 --><!-- art-bl-no-2 --><!-- art-ga360-data:{"content.characterCount":1557,"content.contentPartsCount":2,"content.insertCount":1,"content.linkCount":1,"content.photoCount":0,"content.interactiveElement":"video"} --><!-- SslRep: 8.2969665527344E-5 ms -->
																					<figure class="insert insert--size-b align-center"><samp><ins><samp><samp></samp></samp></ins></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt32");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(32, placeholderNode);}WP.gaf.registerSlot(32, slotNode, { alternativeSlot: elAlt });</script></figure>
	
																				
															
										
					
										
																									<div data-lazy-widget>
								<!--
								<script>
									Service.nextPosts.insertArticle();
								</script>
								-->
							</div>
											
									</div>
				<div class="post-article post-article-sidebar">
					<div class="post-article-sidebar--body">
						
																		<section class="post-article__last-posts" data-st-area="najnowsze">
							<header>
								<h3>Najnowsze</h3>
							</header>
																							<article class="last-post-item">
									<a href="https://watemborski.gadzetomania.pl/62413,ptaszki-spiewaja-ze-snap-wypusci-okulary-do-ar-i-drony-do-selfie" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://watemborski.gadzetomania.pl/62413,ptaszki-spiewaja-ze-snap-wypusci-okulary-do-ar-i-drony-do-selfie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/95x95/m.gadzetomania.pl/image-9feb0ddaf9a96d2dc22ead7cb8.png" alt="Ptaszki śpiewają, że Snap wypuści okulary do AR i… drona do selfie!" /></a>
									<a href="https://watemborski.gadzetomania.pl/62413,ptaszki-spiewaja-ze-snap-wypusci-okulary-do-ar-i-drony-do-selfie" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://watemborski.gadzetomania.pl/62413,ptaszki-spiewaja-ze-snap-wypusci-okulary-do-ar-i-drony-do-selfie"><h3>Ptaszki śpiewają, że Snap wypuści okulary do AR i… drona do selfie!</h3></a>
								</article>
																															<article class="last-post-item">
									<a href="https://gadzetomania.pl/62412,to-bedzie-najwieksze-plywajace-laboratorium-swiata-statek-jak-z-gwiezdnych-wojen-juz-powstaje" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62412,to-bedzie-najwieksze-plywajace-laboratorium-swiata-statek-jak-z-gwiezdnych-wojen-juz-powstaje"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/95x95/m.gadzetomania.pl/statel-ee2af9c1809560aca048392bc.jpg" alt="To będzie największe pływające laboratorium świata. Statek jak z &quot;Gwiezdnych Wojen&quot; już powstaje" /></a>
									<a href="https://gadzetomania.pl/62412,to-bedzie-najwieksze-plywajace-laboratorium-swiata-statek-jak-z-gwiezdnych-wojen-juz-powstaje" data-event-category="article-actions" data-event-action="sidebar-latest" data-event-label="https://gadzetomania.pl/62412,to-bedzie-najwieksze-plywajace-laboratorium-swiata-statek-jak-z-gwiezdnych-wojen-juz-powstaje"><h3>To będzie największe pływające laboratorium świata. Statek jak z &quot;Gwiezdnych Wojen&quot; już powstaje</h3></a>
								</article>
																					</section>
																		<div class="post-article-sidebar--vfloat">
						        <div data-afa="62414" data-afa-slot-id="037"><samp><ins><var><var></var></var></ins></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt37");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(37, placeholderNode);}WP.gaf.registerSlot(37, slotNode, { alternativeSlot: elAlt });</script></div>
    
						</div>
						    
											</div>
			</div>
			</div>
		</article>


		
<div class="sde27c0h513d1"></div>
<div class="sde27c0h513d2"></div>
<script>
function __nadPositions(a) {
	var item = a[Math.floor(Math.random() * a.length)];
	a.splice(a.indexOf(item), 1);
	return item;
}
var __nadPositionsAvail = [0,1,2,3];

function __nadWrapper(s, p) {
	var slotNubmer = s;
	var position = p;
	var altSlotParent = null;
	var altSlot = null;
	var tHtml = '';

	return function(params, cb) {

		var handled = false;

		if (!altSlotParent) {
			altSlotParent = $('.post-article__related .grid-item').get(position);
		}

		switch (params.type) {
			case 'alternativeSlot':
				if (!altSlot && altSlotParent) {
					var altP = $('<div data-alt-p="true" />').appendTo(altSlotParent);
					altSlot = $('<div />').appendTo(altP).get(0);
				}
				if (altSlot && cb) {
					cb({el: altSlot});
				}
				handled = true;
			break;
			case 'teaserHide':
				if (altSlot && altSlotParent) {
					tHtml = '';
					$('> *', altSlotParent).each(function(a,b){
						if (!$(b).attr('data-alt-p')) {
							tHtml += $(b).get(0).outerHTML;
							$(b).remove();
						}
					});
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
					
				}
				handled = true;
			break;
			case 'teaserShow':
				if (altSlot && tHtml && altSlotParent) {
					$(tHtml).appendTo(altSlotParent);
					if (cb) {
						cb({
							el: altSlotParent
						});
					}
				}
				handled = true;
			break;
			case 'teaser':
				if (altSlotParent) {
					var newArticle = $('<artilce />').addClass($(altSlotParent).attr('class')).addClass('grid-item--wpapiad');
					$('<figure />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<img alt="" />').attr('src', params.src)
						)
					).appendTo(newArticle);
					$('<div class="grid-item__content" />').append(
						$('<a href="" />').attr('href', params.url).append(
							$('<h2 />').text(params.text)
						)
					).appendTo(newArticle);
					var _label = params.advName || '';
					
					if (_label) {
						$('<footer class="grid-item__meta" />').
							append($('<span class="source"></span>').text(_label)).
							appendTo($('.grid-item__content a', newArticle))
					}
					if (params.optOut && params.optOut.optout_click_url && params.optOut.optout_image_url) {
						$('<a class="opt" href="" />').attr('href', params.optOut.optout_click_url).append(
							$('<img alt="" />').attr('src', params.optOut.optout_image_url)
						).appendTo(newArticle);
					}
					var _hide = params.hideLabel || false;
					if (!_hide) {
						$('<span class="label">REKLAMA</span>').appendTo(newArticle)
					}
					$(altSlotParent).replaceWith(newArticle);
					if (cb) {
						cb({
							el: newArticle.get(0)
						});
					}
				}
				handled = true;
			break;
		}
		return handled;
	}
}
WP.gaf.registerSlot(80, document.querySelector('.sde27c0h513d1'), { 
        setNative: __nadWrapper(80, __nadPositions(__nadPositionsAvail))
});
WP.gaf.registerSlot(81, document.querySelector('.sde27c0h513d2'), { 
        setNative: __nadWrapper(81, __nadPositions(__nadPositionsAvail)+4)
});
</script>


	<div class="post-article">
					
			<div class="post-article-links" id="post-socials-62414">
	<div class="post-article-links__header">
		<strong>Podziel się:</strong>
		<div class="fb-like"></div>
	</div>
	<div class="share-links social-links">
		<a class="icon-mail" href="mailto:?subject=%22Zola%22%20to%20film%2C%20do%20kt%C3%B3rego%20scenariusz%20napisa%C5%82o%20samo%20%C5%BCycie%2C%20a%20w%C5%82a%C5%9Bciwie%20Twitter&body=https%3A%2F%2Fwatemborski.gadzetomania.pl%2F62414%2Czola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter" data-event-category="article-actions" data-event-action="share" data-event-label="mail">e-mail</a>
		<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwatemborski.gadzetomania.pl%2F62414%2Czola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter&t=%22Zola%22%20to%20film%2C%20do%20kt%C3%B3rego%20scenariusz%20napisa%C5%82o%20samo%20%C5%BCycie%2C%20a%20w%C5%82a%C5%9Bciwie%20Twitter" target="_blank" onclick="return Service.fbShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="facebook">Facebook</a>
		<a href="http://twitter.com/intent/tweet?source=webclient&text=%22Zola%22%20to%20film%2C%20do%20kt%C3%B3rego%20scenariusz%20napisa%C5%82o%20samo%20%C5%BCycie%2C%20a%20w%C5%82a%C5%9Bciwie%20Twitter&url=https%3A%2F%2Fwatemborski.gadzetomania.pl%2F62414%2Czola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter" target="_blank" onclick="return Service.twitterShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="twitter">twitter</a>
		<a href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwatemborski.gadzetomania.pl%2F62414%2Czola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter&media=https%3A%2F%2Fi.wpimg.pl%2F640x0%2Fm.gadzetomania.pl%2Fzola-d7fb4ccc41935f20622a716a7e1.jpg&description=%22Zola%22%20to%20film%2C%20do%20kt%C3%B3rego%20scenariusz%20napisa%C5%82o%20samo%20%C5%BCycie%2C%20a%20w%C5%82a%C5%9Bciwie%20Twitter" target="_blank" onclick="return Service.pinterestShareThis(this)" data-event-category="article-actions" data-event-action="share" data-event-label="pinterest">pinterest</a>
								<a class="link-comments" href="javascript:void(0)" onclick="Service.toggleCommentsLayer(62414)" data-event-category="article-actions" data-event-action="comments" data-event-label="expand">Zobacz komentarze</a>
						</div>
</div>

<div data-lazy-widget>
	<!--
	<script>
		$('#post-socials-62414 .fb-like').replaceWith('<div class="fb-like" data-href="https://watemborski.gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>');
		if (typeof FB !== 'undefined') {FB.XFBML.parse($('#post-socials-62414')[0]);}
	</script>
	<script>Service.initFacebook()</script>
	-->
</div>
			
								
		
						
			
							
			
												
													
									
			
					
											<section class="post-article__related">
					<header class="post-article__header">
						<h3>Przeczytaj także:</h3>
												<div class="article-tags">
							<p>
								<a href="https://gadzetomania.pl/t/1292,kino">kino</a><a href="https://gadzetomania.pl/t/2410,social-media">social media</a><a href="https://gadzetomania.pl/t/879,film">film</a><a href="https://gadzetomania.pl/t/1412,serwis-spolecznosciowy">serwis społecznościowy</a><a href="https://gadzetomania.pl/t/42812,festiwal">festiwal</a><a href="https://gadzetomania.pl/t/18,filmy">Filmy</a><a href="https://gadzetomania.pl/t/233,festiwale">festiwale</a><a href="https://gadzetomania.pl/t/82,twitter">Twitter</a><a href="https://gadzetomania.pl/t/409,serwisy-spolecznosciowe">serwisy społecznościowe</a>							</p>
						</div>
											</header>
					<div class="grid-wrapper">
																																<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/36899,zycie-pisze-najlepsze-scenariusze"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/2512602326-f864a2cce3-jp-f860c43.jpg" alt="Życie pisze najlepsze scenariusze"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/36899,zycie-pisze-najlepsze-scenariusze">
										<h2>Życie pisze najlepsze scenariusze</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/8637,twitter-wreszcie-jest-po-polsku-czy-przekona-to-polakow-do-mikroblogow"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/616cwierk1-818cf5f594117d42342db.jpg" alt="Twitter wreszcie jest po polsku! Czy przekona to Polaków do mikroblogów?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/8637,twitter-wreszcie-jest-po-polsku-czy-przekona-to-polakow-do-mikroblogow">
										<h2>Twitter wreszcie jest po polsku! Czy przekona to Polaków do mikroblogów?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/1976,nie-tylko-rosyjscy-szalency-poznajcie-instagramerow-ktorzy-ryzykuja-zycie-dla-zdjec"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/demid-czolo123-3662c7d6e002ebc14.jpg" alt="Nie tylko rosyjscy szaleńcy. Poznajcie instagramerów, którzy ryzykują życie dla zdjęć"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/1976,nie-tylko-rosyjscy-szalency-poznajcie-instagramerow-ktorzy-ryzykuja-zycie-dla-zdjec">
										<h2>Nie tylko rosyjscy szaleńcy. Poznajcie instagramerów, którzy ryzykują życie dla zdjęć</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/2730,polski-twitter-to-raptem-56-tys-aktywnych-uzytkownikow-dlaczego-tylko-tyle"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/O/235x150/m.gadzetomania.pl/twitter4-403218-eeb154c9f56d8ac5.png" alt="Polski Twitter to raptem 56 tys. aktywnych użytkowników. Dlaczego tylko tyle?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/2730,polski-twitter-to-raptem-56-tys-aktywnych-uzytkownikow-dlaczego-tylko-tyle">
										<h2>Polski Twitter to raptem 56 tys. aktywnych użytkowników. Dlaczego tylko tyle?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/7368,komu-twitter-sprzedaje-nasze-stare-tweety"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/616cwirk1-6b1c53c8edd59d006d5beb.jpg" alt="Komu Twitter sprzedaje nasze stare tweety?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/7368,komu-twitter-sprzedaje-nasze-stare-tweety">
										<h2>Komu Twitter sprzedaje nasze stare tweety?</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/57888,endomondo-bieganie"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/depositphotos-69331295-l-9d594cf.jpg" alt="Życie na pokaz. W sieci udajemy zdrowych i szczęśliwych, bo zmuszają nas różne aplikacje"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/57888,endomondo-bieganie">
										<h2>Życie na pokaz. W sieci udajemy zdrowych i szczęśliwych, bo zmuszają nas różne aplikacje</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/6786,realife-pl-spolecznosc-internetowa-stawiajaca-na-zycie-offline"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/realife-pl-14636-b85b7673ea43efc.jpg" alt="Realife.pl - społeczność internetowa stawiająca na życie offline"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/6786,realife-pl-spolecznosc-internetowa-stawiajaca-na-zycie-offline">
										<h2>Realife.pl - społeczność internetowa stawiająca na życie offline</h2>
									</a>
								</div>
							</article>
																																													<article class="grid-item grid-item--25">
								<figure class="grid-item__img">
									<a href="https://gadzetomania.pl/14026,nowa-forma-zycia-czy-zycie-z-kosmosu"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/235x150/m.gadzetomania.pl/helis-dna-0c13e0d518f3b9b152f4c1.jpg" alt="Nowa forma życia czy życie z kosmosu?"></a>
								</figure>
								<div class="grid-item__content">
									<a href="https://gadzetomania.pl/14026,nowa-forma-zycia-czy-zycie-z-kosmosu">
										<h2>Nowa forma życia czy życie z kosmosu?</h2>
									</a>
								</div>
							</article>
																																																																																																																																																				</div>
				</section>
						
							
		
				
		
								
							
<div class="post-article__drawer post-article__drawer--fixed post-article__drawer--trans" id="post-drawer-62414">
	<div class="post-article__sidebar">
		<a href="javascript:void(0)" class="btn-drawer-collapse" onclick="Service.toggleCommentsLayer(62414)" data-event-category="article-actions" data-event-action="comments" data-event-label="collapse">Ukryj komentarze</a>		<header class="post-article__header">
			<h3>Autor:</h3>
		</header>
		<figure class="insert insert__default insert--size-xs">
			<article class="author">
				<h3 class="author__header"><span>Bloger </span></h3>
				<div class="author__data">
					<section class="author__basic-data">
						<a href="https://watemborski.gadzetomania.pl">
							<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACwAAAAAAQABAAA=" data-src="https://i.wpimg.pl/128x128/m.gadzetomania.pl/wat-20140827-0007-jpg-ea-77736ec.jpg" alt="Marcin Watemborski"> 							Marcin Watemborski
						</a>
					</section>
										<section class="author__desc">
																					<p>Marcin Watemborski - rocznik 1990, portrecista, absolwent Dolnośląskiej Szkoły Wyższej. <br />
<br />
Fotografią zajmuje się od 2006 roku. Przez jakiś czas pracował jako fotoreporter, ale prowadziwą pasję odkrył w fotografii portretowej kobiet. W swojej pracy nie skupia się na wyglądzie modelki, ale na tym, aby zamknąć jej wnętrze w ramach portretu i przez jej ciało pokazać siebie. Najbardziej ceni sobie nawiązanie specyficznej relacji z modelką, aby móc dobrze oddać i przekazać treść. Zdjęcie składa się z 4 elementów: emocji, historii, kadru i światła.<br />
<br />
<a href="https://www.facebook.com/watemborskiphotography" rel="nofollow">Facebook</a></p>
								<br><a href="https://watemborski.gadzetomania.pl" data-event-category="article-actions" data-event-action="author" data-event-label="https://watemborski.gadzetomania.pl">Więcej moich artykułów »</a>
																			
											</section>
									</div>
			</article>
		</figure>
	</div>
	
	<div class="post-article__comments">
		<div class="post-article__comments">
		<div id="comments" class="comments-wrapper" data-class="comments-wrapper collapsed collapsed--total">
	<div id="post-comments-body-62414" class="post-comments-body">
		
						<div id="comments-plugin-body-62414" class="comments-plugin-body">
				<div id="disqus_thread"></div>			</div>
					
	</div>
	<p class="comments-hello">
					Ten artykuł nie ma jeszcze komentarzy
			</p>
	<a href="javascript:void(0)" class="comments-toggle-btn" onclick="$(this).parent().removeClass('collapsed');$(this).parent().removeClass('collapsed--total');Service.placeComments(62414);">Pokaż wszystkie komentarze</a>
</div>

		</div>
	</div>
</div>	
	</div>


		</div>
	</div>
</div>
		
	<div class="next-posts"></div>
	
	
	<div class="content-wrapper">
	<div class="post-article">
				<header class="post-article__header">
			<h3>Także w kategorii <a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a>:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/22582,chcecie-korzystac-z-3d-w-grach">Chcecie korzystać z 3D w grach?</a>
						<a href="https://gadzetomania.pl/62012,netflix-z-nowa-usluga-we-francji-ruszyly-testy-kanalu-telewizji-linearnej">Netflix z nową usługą? We Francji ruszyły testy kanału telewizji linearnej</a>
						<a href="https://gadzetomania.pl/38022,wolverine-gt-oszukuje-w-porownaniach-wideo">Wolverine - GT oszukuje w porównaniach wideo?</a>
						<a href="https://gadzetomania.pl/21394,moja-droga-krzyzowa-czyli-przemek-zmienia-dostawce-netu">Moja droga krzyżowa, czyli Przemek zmienia dostawcę Netu</a>
						<a href="https://gadzetomania.pl/8736,timeline-w-koncu-dostepny-wlacz-na-facebooku-swoja-os-czasu">Timeline w końcu dostępny. Włącz na Facebooku swoją Oś Czasu!</a>
						<a href="https://gadzetomania.pl/45070,armageddon-w-kamienicy-recenzja-horroru-kwarantanna">Armageddon w kamienicy | recenzja horroru Kwarantanna</a>
						<a href="https://gadzetomania.pl/21888,nucaptcha-wprowadza-captcha-w-formie-wideo">NuCaptcha wprowadza CAPTCHA w formie wideo</a>
						<a href="https://gadzetomania.pl/56167,figurkowe-halo">Figurkowe Halo</a>
						<a href="https://gadzetomania.pl/50864,tom-clancy-s-rainbow-six-vegas-2-atrakcyjna-oferta">Tom Clancy's Rainbow Six Vegas 2 - atrakcyjna oferta</a>
						<a href="https://gadzetomania.pl/44647,8-najciekawszych-strony-404">8 najciekawszych strony 404</a>
						<a href="https://gadzetomania.pl/45971,gry-heroes-nie-bedzie">Gry Heroes nie będzie</a>
						<a href="https://gadzetomania.pl/40965,hhtimesheet-skontroluje-ile-kosztuja-wasze-projekty">HHTimesheet skontroluje, ile kosztują wasze projekty</a>
					</div>
		
				<header class="post-article__header">
			<h3>Popularne w tym tygodniu:</h3>
		</header>
		<div class="article-internal-linking">
						<a href="https://gadzetomania.pl/62400,netflix-zapowiada-kolejne-nowosci-na-kwiecien-2021-bedzie-sie-dzialo">Netflix zapowiada kolejne nowości na kwiecień 2021. Będzie się działo</a>
						<a href="https://gadzetomania.pl/62414,zola-to-film-do-ktorego-scenariusz-napisalo-samo-zycie-a-wlasciwie-twitter">"Zola" to film, do którego scenariusz napisało samo życie, a właściwie Twitter</a>
					</div>
			</div>
</div>
		
			
	<footer class="main-footer">
	<div class="main-footer__top">
		<div class="content-wrapper main-footer__content">
							<ul class="main-footer__nav">
					<li><a href="https://gadzetomania.pl/blogs/">Blogi (57)</a></li>																	<li><a href="https://gadzetomania.pl/c/2,technologie">Technologie</a></li>
												<li><a href="https://gadzetomania.pl/c/3,nauka">Nauka</a></li>
												<li><a href="https://gadzetomania.pl/c/4,rozrywka">Rozrywka</a></li>
												<li><a href="https://gadzetomania.pl/c/7,rtv">RTV</a></li>
																          
				</ul>
				<form class="search-form" action="https://gadzetomania.pl/search/">
					<input class="main-search" type="search" autocapitalize="off" name="q" placeholder="Szukaj">
					<button type="submit">Wyszukaj</button>
				</form>
      </div>
	</div>
	<div class="content-wrapper">
		<div class="main-footer__data">
			<div class="footer-data">
				<h3>REDAKTOR NACZELNY</h3>
				<p>Łukasz Michalik</p>
				<br>
				<h3>ZESPÓŁ REDAKCYJNY</h3>
				<p>Jarosław Balcerzak</p>
				<p>Tomasz Kreczmar</p>
				<p>Michał Puczyński</p>
				<p>Łukasz Skałba</p>
				<p>Mateusz Żołyniak</p>
				<br>
				<div class="footer-data__social">
	<a class="link-facebook" href="https://www.facebook.com/gadzetomania">facebook</a>		<a class="link-youtube" href="https://www.youtube.com/user/gadzetomania">youtube</a>				<a class="link-rss" href="https://gadzetomania.pl/rss/wszystkie">RSS</a>
</div>			</div>
			<div class="footer-data">
				
							</div>
			<div class="footer-data footer-contact">
				<div>
					<h3>REDAKCJA</h3>
					<a href="mailto:redakcja@gadzetomania.pl">redakcja@gadzetomania.pl</a>
				</div>
				<div>
					<h3>REKLAMA</h3>
					<a href="http://reklama.wp.pl/">http://reklama.wp.pl/</a>
				</div>
			</div>
			<div class="footer-data">
				<h3>Wirtualna Polska Media S.A.</h3>
				<p>
					ul. Żwirki i Wigury 16
					<br>
					02-092 Warszawa
					<br>
					NIP: 527-26-45-593
					<br>
					tel. +48 22 646 32 30
					<br>
					fax. +48 22 849 21 84
					<br><br>
					<a href="https://gadzetomania.pl/info/regulamin">Regulamin serwisu</a>
					<br>
					<a href="https://gadzetomania.pl/posts-map/">Mapa artykułów</a>
					<br>
					<a href="https://gadzetomania.pl/posts-recent/">Najnowsze artykuły</a>
				</p>
			</div>
		</div>
		<small class="main-footer__owner">Gadzetomania.pl jest częścią grupy Wirtualna Polska</small>
	</div>
</footer>
	<footer class="footer-back-link" style="display: none;">
    <div class="content-wrapper">
        <a href="https://www.wp.pl/" class="footer-back-link" data-event-category="nav-actions" data-event-action="wp-back-link-bottom" data-event-label="click"><i class="icon icon-chevron-left"></i><i class="icon icon-wp"></i><span>Przejdź na WP.PL</span></a>
    </div>
</footer>

	
			<samp><samp><ins><samp></samp></ins></samp></samp><script>var scriptTag = document.getElementsByTagName('script');var currScript = scriptTag[scriptTag.length - 1];var slotNode = currScript.previousSibling;var placeholderNode = slotNode.parentNode;var elAlt = document.getElementById("slalt08");if (placeholderNode.tagName.toLowerCase() == 'figure') {WP.gaf.registerPlaceholder(8, placeholderNode);}WP.gaf.registerSlot(8, slotNode, { alternativeSlot: elAlt });</script>

	
			<script>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</script>
		<script>
		var EISData = {"https:\/\/gadzetomania.pl\/60061,federal-40-polskie-sluchawki-wykonane-recznie-z-lusek-kalibru-40-s-w":{"cc":"7","tc":"187"},"https:\/\/gadzetomania.pl\/59867,kershaw-cinder-1025x-stonewash-3-centymetry-ktore-robia-roznice":{"cc":"7","tc":"38"},"https:\/\/gadzetomania.pl\/59811,km1908-balsam-dla-uszu-czyli-lampowe-brzmienie-w-rozsadnej-cenie-test-miniwiezy":{"cc":0,"tc":"78"}}
	</script>
	
	
	
	
	
	
	
		<script>window.__serviceAbModal = "<div class=\"modal__overlayer modal__body-adblock\" style=\"display:none\"><div class=\"modal__body\">    \n    <svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\n      viewBox=\"0 0 124 146\" style=\"enable-background:new 0 0 124 146;\" xml:space=\"preserve\">\n    <style type=\"text\/css\">\n      .st0{fill:#FFFFFF;}\n    <\/style>\n    <g>\n      <path class=\"st0\" d=\"M116.5,34.7c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.1-0.2-0.2-0.4c-0.1-0.1-0.1-0.2-0.2-0.3\n        c-0.1-0.2-0.2-0.3-0.4-0.5c0,0-0.1-0.1-0.1-0.1l0,0c0,0,0,0,0,0l-21-21c0,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.3-0.3-0.4-0.4\n        c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c-0.1,0-0.2-0.1-0.4-0.1c-0.1,0-0.2-0.1-0.4-0.1c-0.2,0-0.4-0.1-0.6-0.1\n        c0,0-0.1,0-0.1,0H10.7c-2.2,0-4,1.8-4,4v113.2c0,1,0.4,2,1.2,2.8l6,6c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2\n        c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l12.2-12.2l12.2,12.2c1.6,1.6,4.1,1.6,5.6,0l6-6\n        c0.7-0.7,1.2-1.7,1.2-2.8V35.5C116.6,35.2,116.6,35,116.5,34.7z M91.6,14.5l21,21h-21V14.5z M112.6,127.7l-6,6l-15-15l-15,15\n        l-15-15l-15,15l-15-15l-15,15l-6-6V14.5h77v21c0,2.2,1.8,4,4,4h21V127.7z\"\/>\n      <polygon class=\"st0\" points=\"36.6,58.4 42.6,52.3 48.6,58.4 51.4,55.6 45.4,49.5 51.4,43.5 48.6,40.7 42.6,46.7 36.6,40.7 \n        33.7,43.5 39.8,49.5 33.7,55.6 \t\"\/>\n      <polygon class=\"st0\" points=\"74.7,58.4 80.7,52.3 86.7,58.4 89.5,55.6 83.5,49.5 89.5,43.5 86.7,40.7 80.7,46.7 74.7,40.7 \n        71.9,43.5 77.9,49.5 71.9,55.6 \t\"\/>\n      <path class=\"st0\" d=\"M75.2,72.8h-2H31.8c-1.1,0-2,0.9-2,2c0,1.1,0.9,2,2,2h41.4v6.2c0,2.8,1.1,5.3,3,7.2c1.8,1.8,4.4,3,7.2,3\n        c2.8,0,5.3-1.1,7.2-3c1.8-1.8,3-4.4,3-7.2v-8.1v-2h-2H75.2z M89.5,82.9c0,1.7-0.7,3.2-1.8,4.3c-1.1,1.1-2.7,1.8-4.3,1.8\n        c-1.7,0-3.2-0.7-4.3-1.8c-1.1-1.1-1.8-2.7-1.8-4.3v-6.2h4.2v3.5c0,1.1,0.9,2,2,2c1.1,0,2-0.9,2-2v-3.5h4.2V82.9z\"\/>\n    <\/g>\n    <\/svg>\n    <article><div class=\"likeheader\">U\u017cytkowniku AdBlocka!<\/div><p><strong>To dzi\u0119ki reklamom masz darmowy dost\u0119p do wysokiej jako\u015bci tre\u015bci<\/strong>Dodaj serwis Gadzetomania.pl do wyj\u0105tk\u00f3w Adblocka, od\u015bwie\u017c stron\u0119 i pozw\u00f3l nam dalej tworzy\u0107 warto\u015bciowe tre\u015bci<\/p><p class=\"footer\"><a href=\"abp:subscribe?location=http%3A%2F%2Fa.wpimg.pl%2Faab%2Fwhitelist%2Fwp.pl.txt&title=wp.pl\" class=\"btn ok\">OK, dodaj\u0119 stron\u0119 do wyj\u0105tk\u00f3w <i class=\"icon icon-more\"><\/i><\/a><a href=\"javascript:void(0)\" class=\"btn cancel\">Przejd\u017a do serwisu &#62;<\/a><\/p><\/article><\/div><\/div>\n";</script>
	
		
		
	
	
	<script src="https://s.gadzetomania.pl/assets/js/frontend.js?v=190br" crossorigin></script>

																										<script>
									
										$.get("/next-posts/?oid=62414&habahaba="+window.habahaba, function(data){
											$('.articleSeperator', $(data)).each(function(){
												Service.nextPosts.items.push($(this).html());
											});
											$('.articleLeadSeperator', $(data)).each(function(){
												Service.nextPosts.leads.push($(this).html());
											});
										});
									
								</script>
																<script>
		
	$().ready(function(){
		Service.initPost();
		$(window).scroll($.throttle( 250, function() {
			Service.scrollPosts();
		}));
		$(window).trigger('scroll');
		
		
		Service.postStatsAdd(62414, '7b0a56730dd6892b200abd5aa618e80b');
		
		
		if(document.location.hash.match(/comment/)){
			Service.toggleCommentsLayer(62414);
		}
		
	});
	
	function disqus_config() {
	    this.callbacks.onNewComment = [function(comment) { 
	      Service.commentNotifier($('#disqus_thread').attr('post-oid'), 'post');
	      try {
	      	var _pOid = $('#disqus_thread').attr('post-oid');
	      	if (_pOid) {
	      		var _pUrl = $('#scrollpost-' + _pOid).attr('data-post-url');
	      		if (_pUrl) {
	      			//ga('send', 'event', 'Disqus', 'Comment', _pUrl);
	      		}
	      	}
	      }
	      catch(e){}
	    }];
	}
	
	
	</script>

				<script>loadCSS('https://s.gadzetomania.pl/assets/css/gadzetomania-noncritical-article.css?v=20210325br');</script>
			


<script src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
<script>
try {
	window.OneLoginWidget = OneLogin.createWidget({
		flow: 'PKCE',
		authUrl: 'https://1login.wp.pl/api/v1/public/ol-authprovider/auth', 
		clientId: 'nwm_gadzetomania',
		redirectUrl: 'https://gadzetomania.pl/',
		scope: 'openid profile',
		postLogoutRedirectUrl: 'https://gadzetomania.pl/',
	});
	var onLoginButtonPlaceHolder = document.getElementById('header-1login-widget');
	if (window.OneLoginWidget && onLoginButtonPlaceHolder) {
		window.OneLoginWidget.renderDropdown(onLoginButtonPlaceHolder);
	}
}	
catch(e) {}
</script>



	
	
	
</body>
</html>